Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Insektenfotos.de-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Jürgen Peters« ist der Autor dieses Themas

Beiträge: 63 412

Registrierungsdatum: 8. Juli 2005

Wohnort: 33829 Borgholzhausen/Ostwestfalen (MTB 3815), ca. 120 m NN

  • Private Nachricht senden

1

Dienstag, 19. September 2006, 21:26

Hinweise zum Bilderupload

Hallo!

Bei Fragen zum Bilderupload im Forum bitte zuerst diesen Beitrag lesen, da hatte ich das schonmal erklärt:

Frage zum Bilderupload


Viele Grüße, Jürgen
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Borgholzhausen, Deutschland
Typische Habitate, in denen ich unterwegs bin.
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=





Beiträge: 4 553

Registrierungsdatum: 11. Februar 2007

Wohnort: Landkreis Rastatt

  • Private Nachricht senden

2

Dienstag, 20. Februar 2007, 16:04

RE: Hinweise zum Bilderupload

Hallo Jürgen,

ich habe versucht einen neuen Beitrag zu schreiben und Bilder von meiner WEB-Site einzufügen:
Auf Bild einfügen geklickt,
in das Dialog-Fenster die kopierte Adresse eingegeben (http://.......
O.K. geklickt
und der Text
Viele Grüße
Ulrich

================
Bilder ohne Ortsangabe stammen vom Oberrheingraben Ecke Murgtal, ca. 130 - 170 m Höhe.

Ulrichs Tierwelt

3

Donnerstag, 7. Juni 2012, 19:16

Hallo
Da ich gerne ein Insekt bestimmen lassen wollte versuchte ich ein Bild hochzuladen. Ich habe mich genau an Eure Anweisung gehalten, doch leider erscheint bei mir keine Auswahl unter der Option "Dateianhänge". Kann es daran liegen weil ich von meinem iPad schreibe? Aber die Bilder habe ich ja hier drauf gespeichert. Ich bin einfach zu doof für sowas ?( Würde mich freuen, wenn es doch noch klappt und Ihr mir helfen könnt.
Im Voraus lieben Dank

Daniela

  • »Jürgen Peters« ist der Autor dieses Themas

Beiträge: 63 412

Registrierungsdatum: 8. Juli 2005

Wohnort: 33829 Borgholzhausen/Ostwestfalen (MTB 3815), ca. 120 m NN

  • Private Nachricht senden

4

Dienstag, 12. Juni 2012, 22:44

Hallo, Daniela!

Sorry, daß ich jetzt erst antworte. Ich weiß auch nicht, ob ich zur Lösung des Problems beitragen kann, denn mit dem iPad kenne ich mich überhaupt nicht aus. Auf dem PC werden solche komischen Probleme manchmal von Antivirenprogrammen verursacht. Vgl. hier: Darstellungsprobleme bei Foreninhalten


Viele Grüße, Jürgen
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Borgholzhausen, Deutschland
Typische Habitate, in denen ich unterwegs bin.
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=





VerwegenerMartin

unregistriert

5

Dienstag, 9. April 2013, 15:10

Hallo! Leider funktionieren die Hyperlinks hier nicht mehr! Betrifft "Frage zum Bilderupload" und "Darstellungsprobleme bei Foreninhalten" Schade, weil diese Infos für Neu-Mitglieder wie mich sehr nützlich wären.
Grüsse, Martin

Andreas H

unregistriert

6

Dienstag, 9. April 2013, 15:17

Hallo Martin,

da dieser Thread eh noch zum alten Forum gehört und inhaltlich nicht mehr stimmt, empfehle ich Dir die "Hilfe-Seiten" durch zu lesen. Das Menü findest Du am Ende jeder Forumsseite unten links.

Viele Grüße

Andreas

  • »Jürgen Peters« ist der Autor dieses Themas

Beiträge: 63 412

Registrierungsdatum: 8. Juli 2005

Wohnort: 33829 Borgholzhausen/Ostwestfalen (MTB 3815), ca. 120 m NN

  • Private Nachricht senden

7

Mittwoch, 10. April 2013, 12:47

da dieser Thread eh noch zum alten Forum gehört und inhaltlich nicht mehr stimmt


Ah ja, kommt auf meine Liste dessen, was noch überarbeitet werden müßte.


Viele Grüße, Jürgen
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Borgholzhausen, Deutschland
Typische Habitate, in denen ich unterwegs bin.
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=