Du bist nicht angemeldet.

Neue Antwort erstellen

Lieber Besucher, herzlich willkommen bei: Insektenfotos.de-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Achtung! Die letzte Antwort auf dieses Thema liegt mehr als 537 Tage zurück. Das Thema ist womöglich bereits veraltet. Erstelle ggf. ein neues Thema.

Beitragsinformationen
Beitrag
Einstellungen

Internet-Adressen werden automatisch erkannt und umgewandelt.

Smiley-Code wird in Deinem Beitrag automatisch als Smiley-Grafik dargestellt.

Du kannst BBCodes zur Formatierung nutzen, sofern diese Option aktiviert ist.

Dateianhänge
Dateianhänge hinzufügen

Maximale Anzahl an Dateianhängen: 6
Maximale Dateigröße: 200 kB
Erlaubte Dateiendungen: bmp, doc, gif, jpe, jpeg, jpg, pdf, png, rar, txt, zip

Die letzten 10 Beiträge

12

Mittwoch, 3. Januar 2018, 17:54

Von Jürgen Peters

Hallo Arp,

Ich hoffe doch in einer VM und ohne Netzwerkanbindung? :heilig2:

ja, ja, ich kenne die Gefahren 8). Aber ich habe a.) einen guten Virenscanner (ich weiß, bei Betriebssystemsicherheitslücken nützt der nichts) und b.) besuche ich ausschlleßlich vielleicht ein Dutzend seriöse Websites. Außer vier, fünf Foren noch Wikipedia und einige wenige andere, ebenfalls vertrauenswürdige. In all den Jahren habe ich mir noch nie eine Malware irgendwelcher Art eingefangen. Und wenn, dann habe ich immer ein aktuelles Backup (jetzt wieder).

Jedenfalls noch alles Gute zum neuem Jahr :)

Das wünsche ich dir ebenso!

11

Mittwoch, 3. Januar 2018, 13:25

Von Arp

Jetzt läuft auch Windows XP
Ich hoffe doch in einer VM und ohne Netzwerkanbindung? :heilig2:

Jedenfalls noch alles Gute zum neuem Jahr :)
Arp

10

Mittwoch, 3. Januar 2018, 04:26

Von Jürgen Peters

Hallo Karlheinz und Thomas,

danke, danke. Jetzt läuft auch Windows XP. Noch ein paar kleine Problemchen, aber im Wesentlichen "flutscht" jetzt alles wahnsinnig schnell und leise. ;)

9

Mittwoch, 3. Januar 2018, 01:04

Von Thoma

:) :thumbup:

8

Dienstag, 2. Januar 2018, 23:50

Von karlheinz

Herzlichen Glückwunsch ! :)

7

Dienstag, 2. Januar 2018, 23:46

Von Jürgen Peters

Hallo zusammen,

dies ist die erste Nachricht, die ich auf dem neuen System absetze (unter Windows 7). *hüpf*

6

Dienstag, 2. Januar 2018, 00:23

Von Jürgen Peters

Hallo zusammen,

ich habe es heute (oh, ist mal wieder schon gestern) tatsächlich geschafft, die Hardware zusammenzubauen und zum Laufen zu bringen :). Das Boot-Setup sieht jetzt richtig schick grafisch aus und ist mit der Maus zu bedienen. CPU, Lüfter und Speicher funktionieren bestens auf dem Motherboard. Probleme gibt es natürlich auch, aber ausgerechnet dort, wo ich am wenigsten mit ihnen gerechnet habe: bei der Erkennung der Laufwerke (s. Pfeile).
Mit Hochfahren, das Betriebssystem konfigurieren und Programme einrichten, war also noch nichts. Jetzt geht also die Fehlersuche los (SATA-Kabel nicht fest? Stromversorgung der Platte(n) fehlerhaft? wasweißich?). Aber nicht mehr heute Nacht...
»Jürgen Peters« hat folgendes Bild angehängt:
  • UEFI-Setup.jpg

5

Freitag, 29. Dezember 2017, 20:53

Von Jürgen Peters

wir wünschen Dir bei den anstehenden Arbeiten
am PC viel Erfolg mit möglichst wenig Komplikationen. :jip:

Danke, danke, wird schon werden. Am meisten Sorgen bereitet mir der labbrige CPU-Kühler. Da ist schon eine Plastik-Spange gebrochen.

4

Freitag, 29. Dezember 2017, 19:42

Von Angelika und Reimund Ley

Hallo Jürgen,


wir wünschen Dir bei den anstehenden Arbeiten
am PC viel Erfolg mit möglichst wenig Komplikationen. :jip:


VG Angelika und Reimund

3

Freitag, 29. Dezember 2017, 18:48

Von Jürgen Peters

Hallo zusammen,

Loide, Loide, Loide..... Das wurde/wird eine Aktion... :rolleyes: Ich habe den Umbau nun erfolgreich seit Oktober immer wieder vor mir her geschoben :whistling:. Hatte es mir auf dem alten PC mittlerweile soweit eingerichtet, daß ich nun wiederum das Risiko des Umbaus scheute - obwohl ich mich jedesmal ärgere, wenn eine Aktion mal wieder eeeeeewig dauert und gefahrenbeladen ist (auf der Uralt-CPU läuft noch nichtmal ein aktueller, sicherer Browser, weil sie irgendwelche SSE-Instruktionen noch nicht kennt, die z.B. FireFox bereits nach Version 47 nicht mehr unterstützt).

Aber ich hatte mir fest vorgenommen, dieses Jahr noch den Einbau vorzunehmen. Und so langsam wurde es knapp :whistling:, also habe ich mich heute endlich aufgerafft und angefangen :thumbsup:. Eins vorweg: ich wäre froh, hätte ich einen Handstaubsauger. Kaum zu glauben, wieviel Staub sich in und um einen alten PC sammelt. Auf den Fotos unten kann man es mehr als nur erahnen.

Erstmal mußte ich den PC komplett auseinandernehmen und sämtliche Komponenten ausbauen und Kabel entfernen, bevor ich das neue (gebrauchte) Motherboard samt CPU, Kühler und den Speicher einbauen konnte. Es mußte natürlich jede einzelne Schraube festsitzen und jede Erweiterungskarte wie verschweißt in ihrem Slot stecken. Außerdem mußte mir jede zweite Schraube aus den Händen und irgendwo ins Gehäuse fallen, wo sie womöglich einen Kurzschluß hervorrufen könnte...

Kurz und gut: für heute mache ich erstmal mit schmerzendem Rücken und staubgesättigten Lungen Schluß. Was in den nächsten Tagen noch folgt sind:
1.) Einbau und Anschluß aller Komponenten (inkl. richtiger Kabelverbindungen),
2.) die Hardware dann zum Laufen zu bringen,
3.) Konfiguraton der Datenträger
4.) ggf. Neuinstallation von Windows
5.) ggf. Neueinrichtung der Software
6.) Wiedereinspielung der Daten (Fotos usw.).

Unten zur Vermittlung eines Eindrucks
A.) offenes Gehäuse nach Ausbau des alten und Einbau des neuen Mainboards,
B.) zugestaubtes Kabelgewirr hinter dem PC (unter dem Schreibtisch gibt's noch viel mehr Kabel),
C.) Uralt-PC, an dem ich seit Oktober arbeite.
»Jürgen Peters« hat folgende Bilder angehängt:
  • Gehäuse mit ASRock-Mainboard.jpg
  • Kabelgewirr.jpg
  • Zweit-PC.jpg