Du bist nicht angemeldet.

  • »Ira Orlicek« ist weiblich
  • »Ira Orlicek« ist der Autor dieses Themas

Beiträge: 6 469

Registrierungsdatum: 18. Juli 2008

Wohnort: Oberösterreich

Hobbys: Insektenphotos

  • Private Nachricht senden

1

Samstag, 21. Mai 2016, 10:51

Frage zum Lepi-Forum

Hallo!

Weiß jamand was mit dem Lepi-Forum los ist. Ich kann es seit gestern früh (ob ich vorgestern noch rein kam, weiß ich jetzt nicht mehr) nicht mehr öffnen.
Es erscheint immer der Text:
Diese Website ist nicht erreichbar
Verbindung wurde zurückgesetzt.
Versuchen Sie Folgendes:
Seite aktualisieren
Verbindung prüfen
Proxy und Firewall prüfen

LG Ira

  • »Thomas M.« ist männlich

Beiträge: 1 002

Registrierungsdatum: 31. Januar 2013

Wohnort: Bad Camberg / Westlicher Hintertaunus

Hobbys: Pflanzen, Pilze, Schleimpilze, Insekten - und all das auch fotografisch dokumentieren

  • Private Nachricht senden

2

Samstag, 21. Mai 2016, 11:13

Guten Morgen Ira,

ich hab's grad mal versucht, und ich komme problemlos rein, mit der gleichen URL wie bisher auch.
Vielleicht nur ein vorübergehendes Phänomen...? weißnix

Viele Grüße und schönes Wochenende,
Thomas

  • »Jürgen Peters« ist männlich

Beiträge: 72 987

Registrierungsdatum: 8. Juli 2005

Wohnort: 33829 Borgholzhausen/Ostwestfalen (MTB 3815), ca. 120 m NN

Hobbys: Entomologie, Paläontologie, Fotografieren, Lesen, Science Fiction, Computer

  • Private Nachricht senden

3

Samstag, 21. Mai 2016, 20:16

Hallo zusammen,

das Forum wird archiviert: http://www.lepiforum.de/1_forum.pl?page=1;md=read;id=149001


Viele Grüße, Jürgen
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Borgholzhausen, Deutschland
Typische Habitate, in denen ich unterwegs bin.
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=